PKGBUILD fix libva/vdpau deps
[goodguy/cinelerra.git] / cinelerra-5.1 / ffmpeg / plugin.opts
index 6b7c87b..fcf06e7 100644 (file)
@@ -158,7 +158,7 @@ hue
 idet
 il
 inflate
-interlace
+#interlace  ###Operation not permitted, use tinterlace
 #interleave ###Operation not permitted
 #join
 kerndeint